[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[openoffice:10703] Re: runtime error



松内です。

>mitsu5 です。
>
>Oo 2.0.4 を長年使っていて、 Oo 2.3 の時代ですので、最近 
>version up を試みました。
>
>ところが、 Oo 2.1.0,  2.2.0,  2.2.1  全て終了時に runtime 
>error に悩まされるようになりました。
Runtimeエラーって、何のRuntimeがエラーになるんですか :-?
ダイアログの文言とか分かれば教えて欲しいです。
また
2.0.4 -> 2.1.0
2.0.4 -> 2.2.0
2.0.4 -> 2.2.1
2.0.4 -> 2.3
すべて同じエラーと言う理解であってますか?

2.0.4をアンインストール後、他のVerのOOoをインストール前に、
他のRuntimeエラーが発生すると言うLhaca等を起動しても、やっぱりきっとエ
ラーは発生するんですよね?


>ハードをいろいろ調べたのですが、特に変なところは見つかりま
>せん。システム復元も何回もしてみましたが効果なし。
Runtimeだったらハード系は関係ないのでは???

【MLコミュホームページ】http://www.freeml.com/openoffice

--[PR]------------------------------------------------------------------
 ┏━┯━┯━┯━┯━┯━┯━┯━┯━┯━┯━┯━┯━┯━┯━┯━┓
 ┃年|俸|5|億|の|社|長|が|教|え|る|成|功|の|手|法┃
 ┗━┷━┷━┷━┷━┷━┷━┷━┷━┷━┷━┷━┷━┷━┷━┷━┛
▼インプロビックの無料メルマガで、成功の武器になるアイデアを盗もう!▼
http://ad.freeml.com/cgi-bin/sa.cgi?id=asueU
------------------------------------------------------------------[PR]--
■GMO INTERNET GROUP■ GMO INTERNET www.gmo.jp